Webmaster aufgepasst: Der Support für PHP 5 ist abgelaufen

Webseiten, die noch unter PHP 5 laufen, sollten demnächst auf eine neue Version umgestellt werden, denn der Support für diese Version ist abgelaufen. Lediglich für PHP 5.6 wird es noch Sicherheitsupdates geben.

2018-01-22T10:36:46+00:00